<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="el">
<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="9TPbGZR6LxMoEWpF6oRamkbX0ECcl_vkCPu4_EZes2I" />
<link rel="shortcut icon" href="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/favicon.ico" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>  Γ. Μανιάτης: «Μεταρρυθμίσεις και προοδευτικός πατριωτισμός, για να πάει η χώρα μπροστά»|Εφημερίς Δημοπρασιών &amp; Πλειστηριασμών</title>

<link rel="stylesheet" href="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/css/colorpicker.css" type="text/css" media="screen" />

<!--<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/> -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans&subset=latin,greek' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Kreon:light,regular' rel='stylesheet' type='text/css'/>
<link rel="alternate" type="application/rss+xml" title="Εφημερίς Δημοπρασιών &amp; Πλειστηριασμών RSS Feed" href="http://www.dimoprasion.gr/?feed=rss2" />
<link rel="alternate" type="application/atom+xml" title="Εφημερίς Δημοπρασιών &amp; Πλειστηριασμών Atom Feed" href="http://www.dimoprasion.gr/?feed=atom" />
<link rel="pingback" href="http://wordpress.dimoprasion.com/wordpress/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/css/ie6style.css" />
	<script type="text/javascript" src="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/css/ie8style.css" />
<![endif]-->

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

<link rel='dns-prefetch' href='//wordpress.dimoprasion.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wordpress.dimoprasion.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://wordpress.dimoprasion.com/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://wordpress.dimoprasion.com/wordpress/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/epanel/shortcodes/shortcodes.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://wordpress.dimoprasion.com/wordpress/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/js/jquery.cycle.all.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/epanel/shortcodes/js/et_shortcodes_frontend.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.dimoprasion.gr/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wordpress.dimoprasion.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wordpress.dimoprasion.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ενισχύεται ο ελεγκτικός ρόλος του ΕΣΡ με την προμήθεια «Πανόπτη»' href='http://www.dimoprasion.gr/?p=87683' />
<link rel='next' title='Πενήντα ελληνικές εταιρείες ζαχαρωδών στις ISM και ProSweets Cologne' href='http://www.dimoprasion.gr/?p=87691' />
<link rel="canonical" href="http://www.dimoprasion.gr/?p=87687" />
<link rel='shortlink' href='http://www.dimoprasion.gr/?p=87687' />
<link rel="alternate" type="application/json+oembed" href="http://www.dimoprasion.gr/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.dimoprasion.gr%2F%3Fp%3D87687" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dimoprasion.gr/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.dimoprasion.gr%2F%3Fp%3D87687&#038;format=xml" />
<!-- used in scripts --><meta name="et_featured_auto_speed" content="10000" /><meta name="et_disable_toptier" content="0" /><meta name="et_featured_slider_pause" content="0" /><meta name="et_featured_slider_auto" content="1" /><meta name="et_theme_folder" content="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate" /><style type="text/css">#content-area { background-image: url(http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/images/body-bg12.jpg); }</style><link id='open_sans' href='http://fonts.googleapis.com/css?family=Open Sans' rel='stylesheet' type='text/css' /><style type='text/css'>body { font-family: 'Open Sans', Arial, sans-serif !important;  }</style><style type='text/css'>body {  }</style><link rel="shortcut icon" href="http://wordpress.dimoprasion.com/wordpress/wp-content/uploads/2015/01/favicon.ico" />	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>
</head>
<body class="post-template-default single single-post postid-87687 single-format-standard unknown">


	<div id="top-header">
		<div id="top-shadow"></div>
  <div id="bottom-shadow"></div>
	</div> <!-- end #top-header -->

	<div id="content-area">
		<div id="content-top-light">
			<div id="top-stitch"></div>
			<div class="container">
				<div id="logo-area">
					<a href="http://www.dimoprasion.gr">
												<img src="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/images/logo.png" alt="Εφημερίς Δημοπρασιών &amp; Πλειστηριασμών" id="logo"/>
					</a>
					<p id="slogan"></p>
									</div> <!-- end #logo-area -->
				
					<div id="inner-border">
						<div id="content-shadow">
							<div id="content-top-shadow">
								<div id="content-bottom-shadow">
									<div id="second-menu" class="clearfix">
										<ul id="secondary-menu" class="nav"><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45"><a href="http://www.dimoprasion.gr">ΗΟΜΕ</a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2225"><a href="http://#">ΠΡΩΤΗ ΣΕΛΙΔΑ</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.dimoprasion.gr/?page_id=207">ΑΝΑΖΗΤΗΣΗ ΠΡΩΤΗΣ ΣΕΛΙΔΑΣ</a></li>
	<li id="menu-item-2227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2227"><a href="http://www.dimoprasion.gr/?page_id=2215">ΑΡΧΕΙΟ ΠΡΩΤΗΣ ΣΕΛΙΔΑΣ</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="#">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://www.dimoprasion.gr/?cat=8">ΕΛΛΑΔΑ</a></li>
	<li id="menu-item-42335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42335"><a href="http://www.dimoprasion.gr/?cat=17">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li id="menu-item-61273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61273"><a href="http://www.dimoprasion.gr/?cat=19">ΠΡΑΣΙΝΗ ΟΙΚΟΝΟΜΙΑ</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.dimoprasion.gr/?cat=9">ΔΙΕΘΝΗ ΝΕΑ</a></li>
	<li id="menu-item-1080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1080"><a href="http://www.dimoprasion.gr/?page_id=1070">ΙΣΟΤΙΜΙΕΣ ΝΟΜΙΣΜΑΤΩΝ</a></li>
</ul>
</li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149"><a href="#">ΔΙΑΚΗΡΥΞΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="http://www.dimoprasion.gr/?p=131">ΠΡΟΜΗΘΕΙΕΣ</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148"><a href="http://www.dimoprasion.gr/?p=145">ΠΛΕΙΣΤΗΡΙΑΣΜΟΙ</a></li>
	<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://www.dimoprasion.gr/?p=151">ΕΚΜΙΣΘΩΣΕΙΣ</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157"><a href="http://www.dimoprasion.gr/?p=155">ΤΕΧΝΙΚΑ ΕΡΓΑ-ΜΕΛΕΤΕΣ</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://www.dimoprasion.gr/?page_id=180">ΕΡΓΟΛΑΒΙΕΣ &#8211; ΥΠΗΡΕΣΙΕΣ</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a href="http://www.dimoprasion.gr/?p=192">ΟΛΕΣ</a></li>
	<li id="menu-item-68351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68351"><a href="http://www.dimoprasion.gr/?cat=14">Διακηρύξεις Βαλκανίων</a></li>
</ul>
</li>
<li id="menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22346"><a href="http://www.dimoprasion.gr/?cat=16">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li id="menu-item-19845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19845"><a href="http://www.dimoprasion.gr/?cat=15">ΠΑΙΔΕΙΑ ΠΟΛΙΤΙΣΜΟΣ</a></li>
</ul>
</li>
<li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233"><a href="#">PROFILE</a>
<ul class="sub-menu">
	<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="http://www.dimoprasion.gr/?page_id=5">ΠΡΟΦΙΛ-ΙΣΤΟΡΙΑ</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="http://www.dimoprasion.gr/?page_id=21">PROFILE-HISTORY</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="http://www.dimoprasion.gr/?page_id=9">ΑΝΤΙΚΕΙΜΕΝΟ</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.dimoprasion.gr/?page_id=24">OBJECTIVE</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://www.dimoprasion.gr/?page_id=12">ΑΝΑΓΝΩΣΤΕΣ</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="http://www.dimoprasion.gr/?page_id=28">READERS</a></li>
</ul>
</li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="http://www.dimoprasion.gr/?page_id=290">ΣΥΝΔΡΟΜΕΣ</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.dimoprasion.gr/?page_id=119">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>									</div>
    <!-- end #second-menu -->
<div id="main-content" class="clearfix">
	<div id="left-area">
		<div id="breadcrumbs">
					<a href="http://www.dimoprasion.gr">Home</a> <span class="raquo">&raquo;</span>
				
									<a href="http://www.dimoprasion.gr/?cat=8">ΕΛΛΑΔΑ ΟΙΚΟΝΟΜΙΑ</a> <span class="raquo">&raquo;</span> Γ. Μανιάτης: «Μεταρρυθμίσεις και προοδευτικός πατριωτισμός, για να πάει η χώρα μπροστά»					</div> <!-- end #breadcrumbs -->		
<div id="entries">
		
			<div class="entry post clearfix">
										
			<h1 class="title">Γ. Μανιάτης: «Μεταρρυθμίσεις και προοδευτικός πατριωτισμός, για να πάει η χώρα μπροστά»</h1>
				<div class="post-meta">
		<p class="meta-info">
			&delta;&eta;&mu;&omicron;&sigma;ί&epsilon;&upsilon;&sigma;&eta;  &sigma;&tau;&iota;&sigmaf; 07.02.2017		</p>
	</div> <!-- end .post-meta -->
			
			
			<p><img alt="ECON 11" src="http://wordpress.dimoprasion.com/wordpress/wp-content/uploads/2017/02/ECON-112.jpg" border="0" hspace="8" align="top" width="590" height="331" /></p>
<p>Σε μια κατάμεστη αίθουσα στο Μουσείο της Ακρόπολης έγινε η παρουσίαση του βιβλίου του Γιάννη Μανιάτη «Μεταρρυθμίσεις και Προοδευτικός Πατριωτισμός».<br />Το βιβλίο παρουσίασαν η Πρόεδρος του ΠΑΣΟΚ και Επικεφαλής της Δημοκρατικής Συμπαράταξης, Φώφη Γεννηματά, ο Δήμαρχος Αθηναίων, Γιώργος Καμίνης και ο καθηγητής και πρώην υπουργός, Τάσος Γιαννίτσης και τον συντονισμό είχε ο δημοσιογράφος, Παύλος Τσίμας.<br />Δημιουργικά αισιόδοξο χαρακτήρισε η Φώφη Γεννηματά τον Γ. Μανιάτη κατά την έναρξη της ομιλίας της, «Ο Γιάννης Μανιάτης, συγγραφέας του βιβλίου που απόψε παρουσιάζουμε, είναι ένας από εκείνους τους πολιτικούς που κάποιος θα μπορούσε να χαρακτηρίσει ως «δημιουργικά αισιόδοξους». Με μια αισιοδοξία που στηρίζεται σε μετρήσιμο έργο. Και αυτό είναι το πιο σημαντικό απ&rsquo; όλα. Είναι και ο άνθρωπος που «τελειώνει τη δουλειά, όπως πρέπει»». Για το αποτύπωμα της πολιτικής του δράσης στα θέματα τα σχετικά με την ενέργεια, τους φυσικούς πόρους, τη βιώσιμη και αειφόρο ανάπτυξη, την προστασία του φυσικού περιβάλλοντος, ανέδειξε:<br />* Την αξιοποίηση του ενεργειακού πλούτου, ως μοχλού ανάπτυξης αλλά κυρίως ως μέσου γεωστρατηγικής αναβάθμισης της χώρας,<br />* Την προστασία του Περιβάλλοντος ως του σημαντικότερου συγκριτικού πλεονεκτήματος σε ένα σύγχρονο αναπτυξιακό σχεδιασμό,<br />* Τον χωροταξικό σχεδιασμό ως βασική προϋπόθεση παραγωγικής ανασυγκρότησης, τονίζοντας ότι τα πολύ σημαντικά βήματα που δρομολόγησε ο Γ. Μανιάτης δυστυχώς κατάργησε η σημερινή κυβέρνηση,<br />* Τη θεσμική ισορροπία ως παράγοντα ενίσχυσης της ανταγωνιστικότητας,<br />* Μια ευέλικτη, παραγωγική, «έξυπνη» Δημόσια Διοίκηση στην υπηρεσία των σύγχρονων αναγκών της χώρας και του πολίτη.<br />Για τη σημερινή κατάσταση στη χώρα και την κυβέρνηση δήλωσε «Η Κυβέρνηση ΣΥΡΙΖΑ/ΑΝΕΛ δεν έχει κανένα απολύτως δικαίωμα να εγκλωβίσει την χώρα μας με μια συμφωνία στην ανατριχιαστική λογική «ποιος ζει, ποιος πεθαίνει μετά το 2019». Δεν έχει κανένα δικαίωμα να μας παγιδεύσει στο δίλημμα GREXIT ή διαρκής λιτότητα. Γιατί εκεί μας οδηγούν με τα αδιέξοδα που δημιουργούν».<br />Στην συνέχεια ο Γιώργος Καμίνης επισήμανε την παραγωγική συνεργασία με τον Γ. Μανιάτη ως υπουργό, αναφερόμενος ιδιαίτερα στην αξιομνημόνευτη κοινή προσπάθειά τους να διαμορφώσουν τους στρατηγικούς άξονες και να προλάβουν να υπογραφεί η Κοινή Υπουργική Απόφαση (ΚΥΑ) για το Σχέδιο Ολοκληρωμένης Αστικής Παρέμβασης (ΣΟΑΠ) στο κέντρο της Αθήνας, προτού διαλυθεί η Βουλή και προκηρυχθούν οι εκλογές του Ιανουαρίου 2015. «Το άγχος ήταν εύλογο, καθώς ούτε λίγο ούτε πολύ το ΣΟΑΠ έπρεπε να υπογραφεί από 17 υπουργούς. Εάν δεν προλαβαίναμε, θα έπρεπε να επαναληφθεί η διαδικασία από την αρχή, με τους υπουργούς της επόμενης κυβέρνησης», ανέφερε χαρακτηριστικά.<br />Για τις μεταρρυθμίσεις επισήμανε τη σημασία των δήμων αναφέροντας ότι «δεν υπάρχει περίπτωση να προχωρήσει οποιαδήποτε σοβαρή μεταρρύθμιση, εάν δεν παραχωρήσουμε κανονιστικές αρμοδιότητες στους δήμους». Ειδική αναφορά έκανε στην ομιλία του Γ. Μανιάτη σχετικά με τις Δέκα Αρχές της σύγχρονης Σοσιαλδημοκρατίας στην ενέργεια: «Για όποιον δεν έχει τον χρόνο να διαβάσει ολόκληρο το βιβλίο, αλλά τον ενδιαφέρει το πώς θα πετύχουμε να συνδυάσουμε την οικονομική ανάπτυξη και την αειφορία με την κοινωνική δικαιοσύνη, αυτό το κεφάλαιο του βιβλίου είναι ένας πολύτιμος οδηγός. Τολμώ να πω ότι στις ίδιες κατά βάση αρχές βασίζεται και η πολιτική μας στον Δήμο Αθηναίων. Στήριξη των αδυνάμων, ενδυνάμωση των δεξιοτήτων τους, προκειμένου να ενταχθούν στην αγορά εργασίας, περιβαλλοντική ευαισθησία, ενίσχυση της καινοτομίας και της  υγιούς επιχειρηματικότητας καθώς και συμπράξεις με τον ιδιωτικό τομέα σε συνθήκες ισοτιμίας και διαφάνειας. Αξιολόγηση! Ναι, παντού αξιολόγηση προσώπων και υπηρεσιών, προκειμένου να επικρατήσει η αξιοκρατία στον δημόσιο τομέα. Ναι σε έναν δημόσιο τομέα παραγωγικό και αποτελεσματικό, όχι όμως στον κρατισμό και το πελατειακό σύστημα. Αυτά κατέστρεψαν τη χώρα και μολονότι άλλοι τα αξιοποίησαν κατά τρόπο εξώφθαλμα προκλητικό, πολιτικά τα χρεώθηκε κατά τρόπο άνισο, άρα και άδικο, το ΠΑΣΟΚ και η Κεντροαριστερά εν συνόλω».<br />Ο Τάσος Γιανίτσης στην ομιλία του επικεντρώθηκε στις πρωτοβουλίες του Γ. Μανιάτη στον ενεργειακό τομέα και τη σημασία του χρονικού διαστήματος που διαδραματίστηκαν αυτές, μέσα στην κρίση. Μιλώντας για το έργο πολιτικής του Γ. Μανιάτη, «Ο Γ. Μανιάτης ανήκει στους υπουργούς που θέλησαν με πολύ δραστήριο τρόπο να κατανοήσουν τα προβλήματα που τον αφορούν και της θέσης που ανέλαβε και να τα αντιμετωπίσει. Οπου είδε ανάγκη παρέμβασης, ανέλαβε τις ευθύνες του, έδειξε ενεργητικότητα και συστηματικότητα». Πιο αναλυτικά, αναφέρθηκε σε σημεία που η στάση του ήταν καταλυτική:<br />* Την προσπάθειά του να στήσει το Φορέα Υδρογονανθράκων, ένα εθνικό θέμα αναξιοποίητο.<br />* Την ανάθεση ερευνών κοιτασμάτων υδρογονανθράκων σε θαλάσσιες και χερσαίες περιοχές της Ελλάδας.<br />* Τη διαφοροποίηση πηγών εφοδιασμού της χώρας είτε μέσω αγωγών είτε μέσω περιφερειακών συνεργασιών είτε μέσω εξοικονόμησης.<br />* Τη σύνδεση ενεργειακής πολιτικής με άλλους τομείς της χώρας, όπως την οικονομική και καθημερινή ζωή των πολιτών, τις διαγενεακές μορφές στήριξης, την κλιματική αλλαγή και το περιβάλλον.<br />* Τη συμβολή στην ηλεκτρονική διακυβέρνηση και διευκόλυνση του πολίτη και του επενδυτή με προσπάθεια εξάλειψης της διαφθοράς.<br />* Το Κοινωνικό Οικιακό Τιμολόγιο για 700.000 οικογένειες και δωρεάν ρεύμα σε περιπτώσεις ακραίας φτώχειας και ακραίων καιρικών φαινομένων.<br />«Ο Γ. Μανιάτης είναι εξ ορισμού Ευρωπαίος, αφού είναι Ελληνας. Είναι όμως και ευρωπαϊστής. Τονίζει ότι χρειαζόμαστε μια «πραγματική Ευρώπη», περισσότερη Ευρώπη. Το ερώτημά μου είναι πόσο «πραγματική Ευρώπη» είμαστε εμείς, ατομικά και συλλογικά; Πόσο θέλουμε πράγματι κανόνες, αξίες, αντιλήψεις που κυριαρχούν στο πιο ανεπτυγμένο τμήμα της Ευρώπης», τόνισε κατά το κλείσιμο της ομιλίας του.<br />Στη συνέχεια ο συγγραφέας Γιάννης Μανιάτης ευχαριστώντας όλους τους ομιλητές, τους παριστάμενους αλλά και όσους τον βοήθησαν στην επίτευξη του έργου του και την έκδοση του βιβλίου, έδωσε τη δική του προσωπική κατάθεση της πολιτικής πρότασης, μιλώντας με παραδείγματα στιγμών με τον τ. Πρόεδρο της Δημοκρατίας, κ. Κάρολο Παπούλια και τη στήριξή του στα βασικά εθνικά θέματα που χειρίστηκε ως υπουργός, των δημιουργικών συνεργασιών με κορυφαίους ευρωπαίους πολιτικούς, όπως ο Αντικαγκελάριος της Γερμανίας κ. Sigmar Gabriel και την προσπάθεια να τεθεί η Εξοικονόμηση Ενέργειας στους κορυφαίους στόχους της ΕΕ για το κλίμα, αλλά και την έντονη περίοδο ανταγωνισμού του TAP έναντι του αγωγού μεγάλων συμφερόντων Nabuco, με τελική κερδισμένη την ελληνική πρόταση.<br />Μίλησε για την πίστη του στις δυνάμεις της κοινωνίας, την εθνική αυτοπεποίθηση που θα πρέπει να έχει η Ελλάδα και τον εξωστρεφή και κοσμοπολίτικο προσανατολισμό της, στοιχεία που συνιστούν τον Προοδευτικό Πατριωτισμό που περιγράφει στο βιβλίο του. Αναφορικά με τις προοδευτικές μεταρρυθμίσεις μίλησε για την ανάγκη ενός κράτους γεννήτορα και εμβρυουλκού θέσεων εργασίας στον ιδιωτικό τομέα, που θα έχει γνώμονα την κοινωνική αλληλεγγύη και τον πολίτη, μεριμνώντας για τη ρύθμιση και τη διαφάνεια της ιδιωτικής πρωτοβουλίας.<br />Ολοκλήρωσε την παρέμβασή του με την πεποίθηση της δυνατότητας και των δυνάμεων που έχει η Ελλάδα να τα καταφέρει και της ελληνικής προοδευτικής παράταξης να δώσει το μήνυμα για μια προοδευτική Ευρώπη που μπορεί να ξεπεράσει τις αδυναμίες της και μιας Ευρώπης της αλληλεγγύης των κρατών που μπορεί να δώσει ελπίδα και προοπτική στους πολίτες της.<br />Στην παρουσίαση του βιβλίου παραβρέθηκαν μεταξύ άλλων ο πρώην Πρωθυπουργός, Παναγιώτης Πικραμμένος, ο Μητροπολίτης Αργολίδας κ.κ. Νεκτάριος,  o Αντιπρόεδρος της Βουλής, Δημήτρης Κρεμαστινός, οι πρώην Υπουργοί, Μαριέττα Γιαννάκου, Ανδρέας Λοβέρδος, Γκίκας Χαρδούβελης, Δημήτρης Ρέππας, Κώστας Σκανδαλίδης, Φίλιππος Σαχινίδης, Κώστας Λαλιώτης, Εύη Χριστοφιλοπούλου, Λεωνίδας Γρηγοράκος, Μιχάλης Χρυσοχοϊδης, Νίκος Σηφουνάκης, Γιάννης Κουτσούκος, Χρήστος Πρωτόπαπας, οι βουλευτές της Δημοκρατικής Συμπαράταξης, Θεόδωρος Παπαθεοδώρου και Ιλχάν Αχμέτ, οι βουλευτές του ΠΟΤΑΜΙΟΥ, Κωνσταντίνος Μπαργιώτας και Γρηγόρης Ψαριανός, από τις ΚΙΝΗΣΕΙΣ ΠΟΛΙΤΩΝ οι Γιάννης Τούντας, Νίκος Διακουλάκης, Παναγιώτης Ιωακειμίδης, η πρ. Ευρωβουλευτής Συλβάνα Ράπτη, ο πρόεδρος του Μουσείου της Ακρόπολης, καθ. Δημήτρης Παντερμαλής, ο Δήμαρχος Ιλίου, Νίκος Ζενέτος, ο Αντώνης Βγότζας, εκπρόσωποι του επιχειρηματικού και ακαδημαϊκού χώρου κ.ά.</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://wordpress.dimoprasion.com/wordpress/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Follow</a></div><div class="really_simple_share_facebook_like" style="width:80px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.dimoprasion.gr%2F%3Fp%3D87687&amp;layout=button_count&amp;width=80&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:27px;" allowTransparency="true"></iframe></div><div id="fb-root"></div>
							<script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&status=0&version=v2.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, "script", "facebook-jssdk"));</script>
						<div class="really_simple_share_facebook_like_send">
						<div class="fb-send" data-href="http://www.dimoprasion.gr/?p=87687"></div></div><div class="really_simple_share_google1" style="width:50px;"><div class="g-plusone" data-size="medium" data-href="http://www.dimoprasion.gr/?p=87687" data-annotation="none"></div></div><div class="really_simple_share_twitter" style="width:60px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none"  data-text="Γ. Μανιάτης: «Μεταρρυθμίσεις και προοδευτικός πατριωτισμός, για να πάει η χώρα μπροστά»" data-url="http://www.dimoprasion.gr/?p=87687"  data-via=""   ></a></div><div class="really_simple_share_email" style="width:50px;"><a href="mailto:?subject=%CE%93.%20%CE%9C%CE%B1%CE%BD%CE%B9%CE%AC%CF%84%CE%B7%CF%82%3A%20%C2%AB%CE%9C%CE%B5%CF%84%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CE%B9%CF%82%20%CE%BA%CE%B1%CE%B9%20%CF%80%CF%81%CE%BF%CE%BF%CE%B4%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CF%80%CE%B1%CF%84%CF%81%CE%B9%CF%89%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82%2C%20%CE%B3%CE%B9%CE%B1%20%CE%BD%CE%B1%20%CF%80%CE%AC%CE%B5%CE%B9%20%CE%B7%20%CF%87%CF%8E%CF%81%CE%B1%20%CE%BC%CF%80%CF%81%CE%BF%CF%83%CF%84%CE%AC%C2%BB&amp;body=%CE%93.%20%CE%9C%CE%B1%CE%BD%CE%B9%CE%AC%CF%84%CE%B7%CF%82%3A%20%C2%AB%CE%9C%CE%B5%CF%84%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CE%B9%CF%82%20%CE%BA%CE%B1%CE%B9%20%CF%80%CF%81%CE%BF%CE%BF%CE%B4%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CF%80%CE%B1%CF%84%CF%81%CE%B9%CF%89%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82%2C%20%CE%B3%CE%B9%CE%B1%20%CE%BD%CE%B1%20%CF%80%CE%AC%CE%B5%CE%B9%20%CE%B7%20%CF%87%CF%8E%CF%81%CE%B1%20%CE%BC%CF%80%CF%81%CE%BF%CF%83%CF%84%CE%AC%C2%BB%20-%20http%3A%2F%2Fwww.dimoprasion.gr%2F%3Fp%3D87687"><img src="http://wordpress.dimoprasion.com/wordpress/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div>								</div> <!-- end .entry -->

				
						
		
		<!-- You can start editing here. -->

<div id="comment-wrap" class="clearfix">

		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->
			 
		  	   </div>
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ΣΧΟΛΙΑΣΤΕ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=87687#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in">Για να σχολιάσετε πρέπει να <a href="http://wordpress.dimoprasion.com/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.dimoprasion.gr%2F%3Fp%3D87687">συνδεθείτε</a>.</p>	</div><!-- #respond -->
		
</div>	
	</div> <!-- end #entries -->	</div> <!-- end #left-area -->

	<div id="sidebar">
	<h4 class="main-title widget-title"> </h4><div class="widget">			<div class="textwidget"><img src="http://wordpress.dimoprasion.com/wp-content/uploads//topan2.gif" width="214" height="82" alt="gif"></div>
		</div> <!-- end .widget -->				<h4 class="main-title widget-title">ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ</h4><div class="widget">		<ul>
					<li>
				<a href="http://www.dimoprasion.gr/?p=87717">Die Welt: «Γιατί το πόκερ του Σόιμπλε με το ΔΝΤ μπορεί να γίνει επικίνδυνο»</a>
						</li>
					<li>
				<a href="http://www.dimoprasion.gr/?p=87712">ΕΛΣΤΑΤ: Ανοδος 4,8% για το έλλειμμα εμπορικού ισοζυγίου</a>
						</li>
					<li>
				<a href="http://www.dimoprasion.gr/?p=87720">ΔΝΤ: Οχι άλλη εξυγίανση, μόνο ελάφρυνση χρέους</a>
						</li>
					<li>
				<a href="http://www.dimoprasion.gr/?p=87697">Κυβερνητικός εκπρόσωπος: «Υλοποιούμε τα συμφωνηθέντα χωρίς υποχωρήσεις στις παράλογες απαιτήσεις του ΔΝΤ»</a>
						</li>
					<li>
				<a href="http://www.dimoprasion.gr/?p=87694">Ενταξη στο ΠΔΕ το «Διαφήμιση &#8211; Προβολή Τουριστικών Προγραμμάτων» του υπουργείου Τουρισμού, συνολικού προϋπολογισμού 8 εκατ. ευρώ</a>
						</li>
				</ul>
		</div> <!-- end .widget -->		<h4 class="main-title widget-title">.</h4><div class="widget">	
<div class="adwrap">
	<a href="http://www.dual.com.gr/epixeiriseis/" target="_blank"><img src="http://wordpress.dimoprasion.com/wordpress/wp-content/uploads/banner-dual.jpg" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .widget --><h4 class="main-title widget-title">Social Networks</h4><div class="widget">			<div class="textwidget"><center><a href="https://twitter.com/dimoprasion" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @dimoprasion</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center>
<br></br>
<!-- <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fdimoprasion&amp;width=225&amp;height=90&amp;colorscheme=light&amp;show_faces=false&amp;border_color=%23e9d6b5&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:225px; height:90px;" ></iframe> -->
<center><a  href="http://www.facebook.com/dimoprasion"  target="_blank"><img src="http://wordpress.dimoprasion.com/wordpress/wp-content/uploads/facebookwidget.jpg"></a> </center></div>
		</div> <!-- end .widget --></div> <!-- end #sidebar -->	
		
<div id="index-top-shadow"></div>									</div> <!-- end #main-content -->
									
																	</div> <!-- end #content-bottom-shadow -->
							</div> <!-- end #content-top-shadow -->
						</div> <!-- end #content-shadow -->
					</div> <!-- end #inner-border -->
				</div> <!-- end #content -->
				
					
				
			</div> <!-- end .container -->
		</div> <!-- end #content-top-light -->
		<div id="bottom-stitch"></div>
	</div> <!-- end #content-area -->


		<div id="footer-top-shadow" class="clearfix">
			<div class="container">
				<div id="footer-widgets" class="clearfix">
														</div> <!-- end #footer-widgets -->
				<p id="copyright">Designed by  <a href="http://www.purplesheep.gr" title="Premium WordPress Themes">purpe sheep</a> | Customised - Coded by <a href="http://www.silfuos.com" title="NS Software Design">NS Software Design</a> <!-- | Powered by  <a href="http://www.wordpress.org">WordPress</a> --></p>
			</div> <!-- end .container -->
		</div> <!-- end #footer-top-shadow -->
		<div id="footer-bottom-shadow"></div>
		<div id="footer-bottom">
			<div class="container clearfix">
							</div> <!-- end .container -->
		</div> <!-- end #footer-bottom -->
	</div> <!-- end #footer -->

	<script src="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/js/superfish.js" type="text/javascript"></script>
<script src="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/js/custom.js" type="text/javascript"></script>	<div id="cookie-law-info-bar"><span>Αυτο το Website χρησιμοποιεί Cookies για να βελτιώσει την εμπειρία  σας . Συνεχίστε μόνο αν συμφωνείτε με αυτό 
<a href="#" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button" >Αποδοχή</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#e9d5b0","border":"#7f5130","border_on":true,"button_1_button_colour":"#7f5130","button_1_button_hover":"#664126","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10%","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/js/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
 

</body>
</html>