<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="el">
<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="9TPbGZR6LxMoEWpF6oRamkbX0ECcl_vkCPu4_EZes2I" />
<link rel="shortcut icon" href="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/favicon.ico" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>  Μην μας επικρίνετε, έχουμε κάνει επενδύσεις, λέει ο Βόλφγκανγκ Σόιμπλε στις Βρυξέλλες|Εφημερίς Δημοπρασιών &amp; Πλειστηριασμών</title>

<link rel="stylesheet" href="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/css/colorpicker.css" type="text/css" media="screen" />

<!--<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/> -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans&subset=latin,greek' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Kreon:light,regular' rel='stylesheet' type='text/css'/>
<link rel="alternate" type="application/rss+xml" title="Εφημερίς Δημοπρασιών &amp; Πλειστηριασμών RSS Feed" href="http://www.dimoprasion.gr/?feed=rss2" />
<link rel="alternate" type="application/atom+xml" title="Εφημερίς Δημοπρασιών &amp; Πλειστηριασμών Atom Feed" href="http://www.dimoprasion.gr/?feed=atom" />
<link rel="pingback" href="http://wordpress.dimoprasion.com/wordpress/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/css/ie6style.css" />
	<script type="text/javascript" src="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/css/ie8style.css" />
<![endif]-->

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

<link rel='dns-prefetch' href='//wordpress.dimoprasion.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wordpress.dimoprasion.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://wordpress.dimoprasion.com/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://wordpress.dimoprasion.com/wordpress/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/epanel/shortcodes/shortcodes.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://wordpress.dimoprasion.com/wordpress/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/js/jquery.cycle.all.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/epanel/shortcodes/js/et_shortcodes_frontend.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.dimoprasion.gr/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wordpress.dimoprasion.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wordpress.dimoprasion.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ΕΚΤ: Στις 127 από 129 μειώνεται ο αριθμός των συστημικά σημαντικών τραπεζών' href='http://www.dimoprasion.gr/?p=83216' />
<link rel='next' title='Σημαντική μείωση των καταθέσεων το 2015 αλλά και επιτυχή έκβαση της ανακεφαλαιοποίησης διαπιστώνει έρευνα της IBHS' href='http://www.dimoprasion.gr/?p=83222' />
<link rel="canonical" href="http://www.dimoprasion.gr/?p=83219" />
<link rel='shortlink' href='http://www.dimoprasion.gr/?p=83219' />
<link rel="alternate" type="application/json+oembed" href="http://www.dimoprasion.gr/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.dimoprasion.gr%2F%3Fp%3D83219" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dimoprasion.gr/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.dimoprasion.gr%2F%3Fp%3D83219&#038;format=xml" />
<!-- used in scripts --><meta name="et_featured_auto_speed" content="10000" /><meta name="et_disable_toptier" content="0" /><meta name="et_featured_slider_pause" content="0" /><meta name="et_featured_slider_auto" content="1" /><meta name="et_theme_folder" content="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate" /><style type="text/css">#content-area { background-image: url(http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/images/body-bg12.jpg); }</style><link id='open_sans' href='http://fonts.googleapis.com/css?family=Open Sans' rel='stylesheet' type='text/css' /><style type='text/css'>body { font-family: 'Open Sans', Arial, sans-serif !important;  }</style><style type='text/css'>body {  }</style><link rel="shortcut icon" href="http://wordpress.dimoprasion.com/wordpress/wp-content/uploads/2015/01/favicon.ico" />	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>
</head>
<body class="single single-post postid-83219 single-format-standard unknown">


	<div id="top-header">
		<div id="top-shadow"></div>
  <div id="bottom-shadow"></div>
	</div> <!-- end #top-header -->

	<div id="content-area">
		<div id="content-top-light">
			<div id="top-stitch"></div>
			<div class="container">
				<div id="logo-area">
					<a href="http://www.dimoprasion.gr">
												<img src="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/images/logo.png" alt="Εφημερίς Δημοπρασιών &amp; Πλειστηριασμών" id="logo"/>
					</a>
					<p id="slogan"></p>
									</div> <!-- end #logo-area -->
				
					<div id="inner-border">
						<div id="content-shadow">
							<div id="content-top-shadow">
								<div id="content-bottom-shadow">
									<div id="second-menu" class="clearfix">
										<ul id="secondary-menu" class="nav"><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45"><a href="http://www.dimoprasion.gr">ΗΟΜΕ</a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2225"><a href="http://#">ΠΡΩΤΗ ΣΕΛΙΔΑ</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.dimoprasion.gr/?page_id=207">ΑΝΑΖΗΤΗΣΗ ΠΡΩΤΗΣ ΣΕΛΙΔΑΣ</a></li>
	<li id="menu-item-2227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2227"><a href="http://www.dimoprasion.gr/?page_id=2215">ΑΡΧΕΙΟ ΠΡΩΤΗΣ ΣΕΛΙΔΑΣ</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="#">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.dimoprasion.gr/?cat=8">ΕΛΛΑΔΑ</a></li>
	<li id="menu-item-42335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42335"><a href="http://www.dimoprasion.gr/?cat=17">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li id="menu-item-61273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61273"><a href="http://www.dimoprasion.gr/?cat=19">ΠΡΑΣΙΝΗ ΟΙΚΟΝΟΜΙΑ</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="http://www.dimoprasion.gr/?cat=9">ΔΙΕΘΝΗ ΝΕΑ</a></li>
	<li id="menu-item-1080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1080"><a href="http://www.dimoprasion.gr/?page_id=1070">ΙΣΟΤΙΜΙΕΣ ΝΟΜΙΣΜΑΤΩΝ</a></li>
</ul>
</li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149"><a href="#">ΔΙΑΚΗΡΥΞΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="http://www.dimoprasion.gr/?p=131">ΠΡΟΜΗΘΕΙΕΣ</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148"><a href="http://www.dimoprasion.gr/?p=145">ΠΛΕΙΣΤΗΡΙΑΣΜΟΙ</a></li>
	<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://www.dimoprasion.gr/?p=151">ΕΚΜΙΣΘΩΣΕΙΣ</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157"><a href="http://www.dimoprasion.gr/?p=155">ΤΕΧΝΙΚΑ ΕΡΓΑ-ΜΕΛΕΤΕΣ</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://www.dimoprasion.gr/?page_id=180">ΕΡΓΟΛΑΒΙΕΣ &#8211; ΥΠΗΡΕΣΙΕΣ</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a href="http://www.dimoprasion.gr/?p=192">ΟΛΕΣ</a></li>
	<li id="menu-item-68351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68351"><a href="http://www.dimoprasion.gr/?cat=14">Διακηρύξεις Βαλκανίων</a></li>
</ul>
</li>
<li id="menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22346"><a href="http://www.dimoprasion.gr/?cat=16">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li id="menu-item-19845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19845"><a href="http://www.dimoprasion.gr/?cat=15">ΠΑΙΔΕΙΑ ΠΟΛΙΤΙΣΜΟΣ</a></li>
</ul>
</li>
<li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233"><a href="#">PROFILE</a>
<ul class="sub-menu">
	<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="http://www.dimoprasion.gr/?page_id=5">ΠΡΟΦΙΛ-ΙΣΤΟΡΙΑ</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="http://www.dimoprasion.gr/?page_id=21">PROFILE-HISTORY</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-237"><a href="http://www.dimoprasion.gr/?page_id=9">ΑΝΤΙΚΕΙΜΕΝΟ</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.dimoprasion.gr/?page_id=24">OBJECTIVE</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://www.dimoprasion.gr/?page_id=12">ΑΝΑΓΝΩΣΤΕΣ</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="http://www.dimoprasion.gr/?page_id=28">READERS</a></li>
</ul>
</li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="http://www.dimoprasion.gr/?page_id=290">ΣΥΝΔΡΟΜΕΣ</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.dimoprasion.gr/?page_id=119">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>									</div>
    <!-- end #second-menu -->
<div id="main-content" class="clearfix">
	<div id="left-area">
		<div id="breadcrumbs">
					<a href="http://www.dimoprasion.gr">Home</a> <span class="raquo">&raquo;</span>
				
									<a href="http://www.dimoprasion.gr/?cat=9">ΔΙΕΘΝΗ ΝΕΑ</a> <span class="raquo">&raquo;</span> Μην μας επικρίνετε, έχουμε κάνει επενδύσεις, λέει ο Βόλφγκανγκ Σόιμπλε στις Βρυξέλλες					</div> <!-- end #breadcrumbs -->		
<div id="entries">
		
			<div class="entry post clearfix">
										
			<h1 class="title">Μην μας επικρίνετε, έχουμε κάνει επενδύσεις, λέει ο Βόλφγκανγκ Σόιμπλε στις Βρυξέλλες</h1>
				<div class="post-meta">
		<p class="meta-info">
			&delta;&eta;&mu;&omicron;&sigma;ί&epsilon;&upsilon;&sigma;&eta;  &sigma;&tau;&iota;&sigmaf; 22.11.2016		</p>
	</div> <!-- end .post-meta -->
			
			
			<p><img alt="DECON 4" src="http://wordpress.dimoprasion.com/wordpress/wp-content/uploads/2016/11/DECON-4369.jpg" border="0" hspace="8" align="top" width="589" height="392" /></p>
<p>Το κάλεσμα της Ευρωπαϊκής Επιτροπής για μέτρα δημοσιονομικής στήριξης δεν θα πρέπει να έχει στόχο τη Γερμανία, δήλωσε ο Γερμανός υπουργός Οικονομικών, Βόλφγκανγκ Σόιμπλε, υποστηρίζοντας ότι η μεγαλύτερη ευρωπαϊκή οικονομία έχει αυξήσει τις επενδύσεις περισσότερο από το μέσο όρο της ευρωζώνης την τελευταία δεκαετία.<br />Η Κομισιόν κάλεσε την περασμένη εβδομάδα τη Γερμανία και άλλες χώρες της ευρωζώνης να υιοθετήσουν μια περισσότερο αναπτυξιακή δημοσιονομική πολιτική τον επόμενο χρόνο, μια έκκληση που στόχο έχει να αντιμετωπίσει την άνοδο των λαϊκιστικών κομμάτων στην Ευρώπη.<br />Μια τέτοια κίνηση θα αποτελέσει μια σημαντική μεταστροφή στην πολιτική της ΕΕ, η οποία έχει επικεντρωθεί στη δημοσιονομική πειθαρχία και τη λιτότητα κατά το μεγαλύτερο μέρος της ύπαρξης της ευρωζώνης. Τα λαϊκιστικά κόμματα έχουν τραφεί από την δυσαρέσκεια που έχει προκύψει. Για παράδειγμα, οι συντηρητικοί της καγκελαρίου, Aγκελα Μέρκελ, θα δώσουν την μάχη για τις εκλογές του επόμενου Σεπτεμβρίου σε ένα κατακερματισμένο πολιτικό σκηνικό, στο οποίο το ακροδεξιό κόμμα Εναλλακτική για τη Γερμανία (AfD) είναι πιθανόν να μπει στην ομοσπονδιακή βουλή για πρώτη φορά.<br />«Πιστεύω ότι οι συστάσεις της Ευρωπαϊκής Επιτροπής απευθύνονται στη λάθος χώρα» δήλωσε ο Σόιμπλε στην κάτω βουλή του γερμανικού κοινοβουλίου, την Bundestag, προσθέτοντας ότι οι επενδύσεις στη Γερμανία αυξήθηκαν κατά 3,9% κατ&rsquo; έτος από το 2005 έως το 2015, συγκριτικά με αύξηση 0,7% στην ευρωζώνη.<br />Ο Σόιμπλε δήλωσε ότι η κυβέρνηση κατάφερε να αυξήσει τις δαπάνες χάρη στο χαμηλό κόστος δανεισμού και τα αυξημένα φορολογικά έσοδα.<br />Ωστόσο, τα φορολογικά έσοδα θα επιβραδυνθούν τα επόμενα χρόνια και τα επιτόκια δεν θα μειωθούν περαιτέρω, δίνοντας στη Γερμανία μικρότερο περιθώριο για δημοσιονομικούς ελιγμούς, προειδοποίησε ο Σόιμπλε.<br />Ο υπουργός Οικονομικών κάλεσε όλα τα πολιτικά κόμματα να είναι όσο τον δυνατόν πιο ειλικρινή και ρεαλιστικά για τις δημοσιονομικές δυνατότητες της Γερμανίας στην επικείμενη προεκλογική εκστρατεία.<br />«Με όσο το δυνατόν καλύτερο τρόπο το διαχειριστούμε αυτό, τόσο λιγότερο περιθώριο θα αφήσουμε για αυτούς που θέλουν να αποδυναμώσουν τη δημοκρατία με δημαγωγία και λαϊκιστική ρητορική», δήλωσε ο Σόιμπλε. «Η ρεαλιστική ειλικρίνεια είναι η καλύτερη προϋπόθεση για να προστατευθεί η ελευθερία, το κράτος δικαίου και η δημοκρατία&#8230; στο μέλλον».<br />Πηγή ΑΠΕ-ΜΠΕ</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://wordpress.dimoprasion.com/wordpress/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Follow</a></div><div class="really_simple_share_facebook_like" style="width:80px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.dimoprasion.gr%2F%3Fp%3D83219&amp;layout=button_count&amp;width=80&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:27px;" allowTransparency="true"></iframe></div><div id="fb-root"></div>
							<script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&status=0&version=v2.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, "script", "facebook-jssdk"));</script>
						<div class="really_simple_share_facebook_like_send">
						<div class="fb-send" data-href="http://www.dimoprasion.gr/?p=83219"></div></div><div class="really_simple_share_google1" style="width:50px;"><div class="g-plusone" data-size="medium" data-href="http://www.dimoprasion.gr/?p=83219" data-annotation="none"></div></div><div class="really_simple_share_twitter" style="width:60px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none"  data-text="Μην μας επικρίνετε, έχουμε κάνει επενδύσεις, λέει ο Βόλφγκανγκ Σόιμπλε στις Βρυξέλλες" data-url="http://www.dimoprasion.gr/?p=83219"  data-via=""   ></a></div><div class="really_simple_share_email" style="width:50px;"><a href="mailto:?subject=%CE%9C%CE%B7%CE%BD%20%CE%BC%CE%B1%CF%82%20%CE%B5%CF%80%CE%B9%CE%BA%CF%81%CE%AF%CE%BD%CE%B5%CF%84%CE%B5%2C%20%CE%AD%CF%87%CE%BF%CF%85%CE%BC%CE%B5%20%CE%BA%CE%AC%CE%BD%CE%B5%CE%B9%20%CE%B5%CF%80%CE%B5%CE%BD%CE%B4%CF%8D%CF%83%CE%B5%CE%B9%CF%82%2C%20%CE%BB%CE%AD%CE%B5%CE%B9%20%CE%BF%20%CE%92%CF%8C%CE%BB%CF%86%CE%B3%CE%BA%CE%B1%CE%BD%CE%B3%CE%BA%20%CE%A3%CF%8C%CE%B9%CE%BC%CF%80%CE%BB%CE%B5%20%CF%83%CF%84%CE%B9%CF%82%20%CE%92%CF%81%CF%85%CE%BE%CE%AD%CE%BB%CE%BB%CE%B5%CF%82&amp;body=%CE%9C%CE%B7%CE%BD%20%CE%BC%CE%B1%CF%82%20%CE%B5%CF%80%CE%B9%CE%BA%CF%81%CE%AF%CE%BD%CE%B5%CF%84%CE%B5%2C%20%CE%AD%CF%87%CE%BF%CF%85%CE%BC%CE%B5%20%CE%BA%CE%AC%CE%BD%CE%B5%CE%B9%20%CE%B5%CF%80%CE%B5%CE%BD%CE%B4%CF%8D%CF%83%CE%B5%CE%B9%CF%82%2C%20%CE%BB%CE%AD%CE%B5%CE%B9%20%CE%BF%20%CE%92%CF%8C%CE%BB%CF%86%CE%B3%CE%BA%CE%B1%CE%BD%CE%B3%CE%BA%20%CE%A3%CF%8C%CE%B9%CE%BC%CF%80%CE%BB%CE%B5%20%CF%83%CF%84%CE%B9%CF%82%20%CE%92%CF%81%CF%85%CE%BE%CE%AD%CE%BB%CE%BB%CE%B5%CF%82%20-%20http%3A%2F%2Fwww.dimoprasion.gr%2F%3Fp%3D83219"><img src="http://wordpress.dimoprasion.com/wordpress/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div>								</div> <!-- end .entry -->

				
						
		
		<!-- You can start editing here. -->

<div id="comment-wrap" class="clearfix">

		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->
			 
		  	   </div>
		
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">ΣΧΟΛΙΑΣΤΕ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=83219#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in">Για να σχολιάσετε πρέπει να <a href="http://wordpress.dimoprasion.com/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.dimoprasion.gr%2F%3Fp%3D83219">συνδεθείτε</a>.</p>		</div><!-- #respond -->
			
</div>	
	</div> <!-- end #entries -->	</div> <!-- end #left-area -->

	<div id="sidebar">
	<h4 class="main-title widget-title"> </h4><div class="widget">			<div class="textwidget"><img src="http://wordpress.dimoprasion.com/wp-content/uploads//topan2.gif" width="214" height="82" alt="gif"></div>
		</div> <!-- end .widget -->				<h4 class="main-title widget-title">ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ</h4><div class="widget">		<ul>
					<li>
				<a href="http://www.dimoprasion.gr/?p=83240">Υπέρ της ενίσχυσης της ευρωπαϊκής παραγωγής οπτικοακουστικών μέσων τάχθηκε ο Ν. Παππάς, στο συμβούλιο υπουργών Οπτικοακουστικών Θεμάτων της ΕΕ</a>
						</li>
					<li>
				<a href="http://www.dimoprasion.gr/?p=83237">Εντάχθηκαν 21 νέα έργα και μελέτες, προϋπολογισμού 94,1 εκατ. ευρώ, στο ΠΔΕ</a>
						</li>
					<li>
				<a href="http://www.dimoprasion.gr/?p=83229">Ερευνα της Adecco: Εργασία στο εξωτερικό αναζητούν περίπου 3 στους 10 Ελληνες</a>
						</li>
					<li>
				<a href="http://www.dimoprasion.gr/?p=83225">Σε αναβάθμιση της ναυπηγοεπισκευής ζώνης προχωρά η Cosco στο λιμάνι του Πειραιά</a>
						</li>
					<li>
				<a href="http://www.dimoprasion.gr/?p=83222">Σημαντική μείωση των καταθέσεων το 2015 αλλά και επιτυχή έκβαση της ανακεφαλαιοποίησης διαπιστώνει έρευνα της IBHS</a>
						</li>
				</ul>
		</div> <!-- end .widget -->		<h4 class="main-title widget-title">.</h4><div class="widget">	
<div class="adwrap">
	<a href="http://www.helpe.gr/corporate-responsibility/" target="_blank"><img src="http://wordpress.dimoprasion.com/wordpress/wp-content/uploads/elpeB2.gif" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .widget --><h4 class="main-title widget-title">Social Networks</h4><div class="widget">			<div class="textwidget"><center><a href="https://twitter.com/dimoprasion" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @dimoprasion</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center>
<br></br>
<!-- <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fdimoprasion&amp;width=225&amp;height=90&amp;colorscheme=light&amp;show_faces=false&amp;border_color=%23e9d6b5&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:225px; height:90px;" ></iframe> -->
<center><a  href="http://www.facebook.com/dimoprasion"  target="_blank"><img src="http://wordpress.dimoprasion.com/wordpress/wp-content/uploads/facebookwidget.jpg"></a> </center></div>
		</div> <!-- end .widget --></div> <!-- end #sidebar -->	
		
<div id="index-top-shadow"></div>									</div> <!-- end #main-content -->
									
																	</div> <!-- end #content-bottom-shadow -->
							</div> <!-- end #content-top-shadow -->
						</div> <!-- end #content-shadow -->
					</div> <!-- end #inner-border -->
				</div> <!-- end #content -->
				
					
				
			</div> <!-- end .container -->
		</div> <!-- end #content-top-light -->
		<div id="bottom-stitch"></div>
	</div> <!-- end #content-area -->


		<div id="footer-top-shadow" class="clearfix">
			<div class="container">
				<div id="footer-widgets" class="clearfix">
														</div> <!-- end #footer-widgets -->
				<p id="copyright">Designed by  <a href="http://www.purplesheep.gr" title="Premium WordPress Themes">purpe sheep</a> | Customised - Coded by <a href="http://www.silfuos.com" title="NS Software Design">NS Software Design</a> <!-- | Powered by  <a href="http://www.wordpress.org">WordPress</a> --></p>
			</div> <!-- end .container -->
		</div> <!-- end #footer-top-shadow -->
		<div id="footer-bottom-shadow"></div>
		<div id="footer-bottom">
			<div class="container clearfix">
							</div> <!-- end .container -->
		</div> <!-- end #footer-bottom -->
	</div> <!-- end #footer -->

	<script src="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/js/superfish.js" type="text/javascript"></script>
<script src="http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/js/custom.js" type="text/javascript"></script>	<div id="cookie-law-info-bar"><span>Αυτο το Website χρησιμοποιεί Cookies για να βελτιώσει την εμπειρία  σας . Συνεχίστε μόνο αν συμφωνείτε με αυτό 
<a href="#" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button" >Αποδοχή</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#e9d5b0","border":"#7f5130","border_on":true,"button_1_button_colour":"#7f5130","button_1_button_hover":"#664126","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10%","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/js/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-content/themes/Aggregate/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://wordpress.dimoprasion.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
 

</body>
</html>